<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>HOME VERVIERS - Édition digitale de Verviers</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Destination",
"nodetype":"",
"path":"section/211/paywall",
"nodeid":"",
"maindestid":"",
"nodepublicationdate":"",
"nodepublicationhour":"",
"nodeeditorialupdatedate":"",
"nodeeditorialupdatehour":"",
"dpipagetitle":"Verviers",
"nodetitle":"",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"section",
"domainName":"verviers.lameuse.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://verviers.lameuse.be/211/sections/home-verviers",
"taxonomyterm":"",
"breadcrumb":"homepage/homeverviers",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" href="" />
<script type="text/javascript">
























    //Hack Drupal
</script>






<script type='text/javascript'>

    /* Context /home */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-top-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="description" content="Le site du journal Édition digitale de Verviers, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Verviers" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://verviers.lameuse.be/211/sections/home-verviers" />
<link rel="shortlink" href="http://verviers.lameuse.be/section/211/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta http-equiv="refresh" content="420" />
<meta property="og:site_name" content="Édition digitale de Verviers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://verviers.lameuse.be/211/sections/home-verviers" />
<meta property="og:title" content="HOME VERVIERS" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://verviers.lameuse.be/211/sections/home-verviers" />
<meta name="twitter:title" content="HOME VERVIERS" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_j6_2r1EcrPV3uUKLNBuCdO-eD_hVDKsYpUh2fAEe38o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_y9AuKG5-K8qMt-lpnnvQA8qeqMzJuHVcOuP_lPaootg.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_foPEgOaWtg1GMXZh3AXb1naw1WjYVnIv4r17OlI1lZ4.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_YUTKyKFEUzFc5LvW-b0vCCN4U8TZFr0DLq7-jVf6QOQ.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Verviers",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_MbsnIrvaNdgcLH4ncraJGx5eYmTF-ZbLiOhE8wGpQes.js"></script>
<script>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</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-section page-section-verviers page-section-211 page-section-paywall domain-verviers-lameuse-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=, edition=, domain=verviers.lameuse.be
    
 -->

<!-- ***** Metriweb Gemius /home ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /home ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- .gr-ads-leaderboard-top printed from ena-three-columns.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-leader-top, edition=, domain=verviers.lameuse.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Verviers" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Verviers" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Verviers" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Verviers</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/211/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-zg3lnWoSx2U9jyR2q9zBRAraKzxWXxy7WPRttV062QA" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A15/c2VjdGlvbi8yMTEvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&amp;returnPage=http%3A%2F%2Fverviers.lameuse.be%2F211%2Fsections%2Fhome-verviers" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&amp;returnPage=http%3A%2F%2Fverviers.lameuse.be%2F211%2Fsections%2Fhome-verviers" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-oop, edition=, domain=verviers.lameuse.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/211/sections/home-verviers" class="btn btn-default gr-current-section">Verviers</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-1137 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-1138"><a href="/229/sections/verviers-et-sa-region">Verviers et sa région</a></li>
<li class="leaf menu-mlid-1139"><a href="/230/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-1141"><a href="/232/sections/sport-regional">Sport régional</a></li>
<li class="expanded menu-mlid-1722"><a href="/3639/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-5ac0fa8c056bf dpi-menu-topic"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-5ac0fa8c05716 dpi-menu-topic"><a href="/91/sections/eupen">AS Eupen</a></li>
<li class="leaf menu-mlid-5ac0fa8c0576a dpi-menu-topic"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="leaf menu-mlid-5ac0fa8c057bf dpi-menu-topic"><a href="/517/sections/ca-va-se-savoir-verviers">Ça va se savoir</a></li>
<li class="last leaf menu-mlid-5ac0fa8c05813 dpi-menu-topic"><a href="/1567/sections/publifin">Affaire Publifin</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
		<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A56/c2VjdGlvbi8yMTEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  id="gr-main-nav" >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded active-trail menu-mlid-1137 active"><a href="/211/sections/home-verviers" class="active-trail active">Verviers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1138"><a href="/229/sections/verviers-et-sa-region">Verviers et sa région</a></li>
<li class="leaf menu-mlid-1139"><a href="/230/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-1141"><a href="/232/sections/sport-regional">Sport régional</a></li>
<li class="expanded menu-mlid-1722"><a href="/3639/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac0fa8c6aa36 dpi-menu-topic"><a href="/7023/free-tags/aubel-communales-2018">Aubel</a></li>
<li class="leaf menu-mlid-5ac0fa8c6aaa6 dpi-menu-topic"><a href="/7024/free-tags/baelen-communales-2018">Baelen</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ab19 dpi-menu-topic"><a href="/7025/free-tags/dison-communales-2018">Dison</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ab93 dpi-menu-topic"><a href="/7026/free-tags/herve-communales-2018">Herve</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ac02 dpi-menu-topic"><a href="/7027/free-tags/jalhay-communales-2018">Jalhay</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ac77 dpi-menu-topic"><a href="/7028/free-tags/lierneux-communales-2018">Lierneux</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ace2 dpi-menu-topic"><a href="/7029/free-tags/limbourg-communales-2018">Limbourg</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ad42 dpi-menu-topic"><a href="/7030/free-tags/malmedy-communales-2018">Malmedy</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ad9c dpi-menu-topic"><a href="/7031/free-tags/olne-communales-2018">Olne</a></li>
<li class="leaf menu-mlid-5ac0fa8c6adf4 dpi-menu-topic"><a href="/7032/free-tags/pepinster-communales-2018">Pepinster</a></li>
<li class="leaf menu-mlid-5ac0fa8c6ae57 dpi-menu-topic"><a href="/7033/free-tags/plombieres-communales-2018">Plombières</a></li>
<li class="leaf menu-mlid-5ac0fa8c6aec0 dpi-menu-topic"><a href="/7034/free-tags/spa-communales-2018">Spa</a></li>
<li class="leaf menu-mlid-5ac0fa8c6af1c dpi-menu-topic"><a href="/7035/free-tags/stavelot-communales-2018">Stavelot</a></li>
<li class="leaf menu-mlid-5ac0fa8c6af79 dpi-menu-topic"><a href="/7036/free-tags/stoumont-communales-2018">Stoumont</a></li>
<li class="leaf menu-mlid-5ac0fa8c6afd4 dpi-menu-topic"><a href="/7037/free-tags/theux-communales-2018">Theux</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b02c dpi-menu-topic"><a href="/7038/free-tags/thimister-clermont-communales-2018">Thimister-Clermont</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b091 dpi-menu-topic"><a href="/7039/free-tags/trois-ponts-communales-2018">Trois-Ponts</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b129 dpi-menu-topic"><a href="/7040/free-tags/verviers-communales-2018">Verviers</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b192 dpi-menu-topic"><a href="/7041/free-tags/waimes-communales-2018">Waimes</a></li>
<li class="last leaf menu-mlid-5ac0fa8c6b1f0 dpi-menu-topic"><a href="/7042/free-tags/welkenraedt-communales-2018">Welkenraedt</a></li>
</ul></li>
<li class="leaf menu-mlid-5ac0fa8c6b2ce dpi-menu-topic"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b328 dpi-menu-topic"><a href="/91/sections/eupen">AS Eupen</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b37e dpi-menu-topic"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="leaf menu-mlid-5ac0fa8c6b3e1 dpi-menu-topic"><a href="/517/sections/ca-va-se-savoir-verviers">Ça va se savoir</a></li>
<li class="last leaf menu-mlid-5ac0fa8c6b437 dpi-menu-topic"><a href="/1567/sections/publifin">Affaire Publifin</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac0fa8c74085 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from ena-three-columns.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
		<!-- .col-md-9 printed from ena-three-columns.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-three-columns.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police"><!-- field printed from field.tpl.php -->
	<a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police" class="media-object"><!-- scald=647710:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212858","vid":"212858"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=CRzJsVfG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=SwOPY8yS 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=hv0u_IQz 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=pFb9oaXV 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Un chien qui fait des «
cyber-wouf
»
!" /><!-- END scald=647710 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police">Poissons d’avril: des chiens-robots à la police!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football"><!-- field printed from field.tpl.php -->
	<a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football" class="media-object"><!-- scald=647704:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212850","vid":"212850"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=4G2IFC1B 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=yOWRq72W 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=-rESI8fg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=a-yUJyu9 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le drame s’est joué derrière la buvette." /><!-- END scald=647704 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE LUXEMBOURG<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football">Sainte-Cécile: un homme s’immole derrière la buvette du football</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route"><!-- field printed from field.tpl.php -->
	<a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route" class="media-object"><!-- scald=647319:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212805","vid":"212805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=DkKu39N4 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=i1CJgg3V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=m2HVX-ML 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=gT7FCoGT 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le long de la chaussée de Wavre." /><!-- END scald=647319 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route">Héron: un blessé grave dans une sortie de route</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette"><!-- field printed from field.tpl.php -->
	<a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette" class="media-object"><!-- scald=647602:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212847","vid":"212847"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=_cl_UxPG" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=GIC-W5iY 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=mwg3GwJQ 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=ULIhTew5 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=GlIUNjaJ 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=_cl_UxPG 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10698533-038" /><!-- END scald=647602 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette">Le poisson d’avril de la RTBF n’a pas amusé Paul Magnette</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie"><!-- field printed from field.tpl.php -->
	<a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie" class="media-object"><!-- scald=647567:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212840","vid":"212840"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcdRZU-J" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QT-P301A 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=KX6IAzTz 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcbC1YDg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=h8Av2xXf 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcdRZU-J 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10506875-420" /><!-- END scald=647567 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie">France: deux fillettes de 4 et 9 ans meurent dans un incendie</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-dossier"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa8cb509d">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-top"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa8cb955e">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
				<div id="gr-unes-titres">
					<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A2236/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enazone"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    <div class="row-top">
      <div class="gr-overlay--white">
        <h4 class="gr-paywall--title">
          <strong>Bienvenue sur le nouveau site de La Meuse</strong>.
        </h4>
        <p class="gr-paywall--title">
          Découvrez 10 fois plus d'information régionale, un accès direct à la version numérique de votre journal et des services personnalisés.
        </p>
        <small>Avant de continuer, choisissez votre édition de préférence</small>
      </div>
      <div>
        <img src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" width="150" height="60" alt="La Meuse">
        <div class="gr-edition-link">
        		<a href="http://liege.lameuse.be/addZone/LIEGE">Liège</a>
                        <a href="http://huy-waremme.lameuse.be/addZone/HUY">Huy-Waremme</a>
                        <a href="http://namur.lameuse.be/addZone/NAMUR">Namur</a>
                        <a href="http://verviers.lameuse.be/addZone/VERVIERS">Verviers</a>
                        <a href="http://basse-meuse.lameuse.be/addZone/BASSE-MEUSE">Basse-Meuse</a>
                        <a href="http://luxembourg.lameuse.be/addZone/LUXEMBOURG">Luxembourg</a>
        </div>
      </div>
    </div>

  </div>
  <div class="white_overlay">&nbsp;</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0f9ccd2290 gr-unes-sections">
        
  
  
            <div class="media gr-une-main-title ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_manchette">
     
<a href="/212851/article/2018-04-01/django-tue-un-agneau-la-spa-de-verviers-le-remet-ladoption" class="embed-container ratio-16-9">	<!-- scald=647639:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212851","vid":"212851"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=EVs4BYJq" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=1DNNsRba 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=zRrMWWB1 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=TpKODbQ0 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=atHog24B 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=EVs4BYJq 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Mercredi, Django a tué un agneau et gravement blessé une brebis." /><!-- END scald=647639 --></a>

<div class="gr-hover-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212851/article/2018-04-01/django-tue-un-agneau-la-spa-de-verviers-le-remet-ladoption">Django a tué un agneau, la SPA de Verviers le remet à l’adoption</a>
</h4>
<!-- / field -->	

</div>  </div>
    <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212825/article/2018-04-01/une-pollution-au-lisier-dans-la-gueule-moresnet" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647385:ena_medium {"entity":{"type":"node","bundle":"package","id":"212825","vid":"212825"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=oit8Mgi7" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=slYaplXn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=wo1_-TAM 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=Nkl1PKQj 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=oit8Mgi7 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Une pollution malheureusement récurrente dans la Gueule à Moresnet." /><!-- END scald=647385 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T12:21:20" >12 :21</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212825/article/2018-04-01/une-pollution-au-lisier-dans-la-gueule-moresnet">Une pollution au lisier dans la Gueule à Moresnet</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212705/article/2018-04-01/des-graffitis-en-laine-dans-la-rue-spintay-verviers" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646361:ena_medium {"entity":{"type":"node","bundle":"package","id":"212705","vid":"212705"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212705/646361/public/2018/03/31/B9715250176Z.1_20180331183810_000%2BGUOB0LCCT.1-0.jpg?itok=p2PZFDOd" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212705/646361/public/2018/03/31/B9715250176Z.1_20180331183810_000%2BGUOB0LCCT.1-0.jpg?itok=qcxUqxNp 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212705/646361/public/2018/03/31/B9715250176Z.1_20180331183810_000%2BGUOB0LCCT.1-0.jpg?itok=zdatTUcB 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212705/646361/public/2018/03/31/B9715250176Z.1_20180331183810_000%2BGUOB0LCCT.1-0.jpg?itok=Y__Zx-ox 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212705/646361/public/2018/03/31/B9715250176Z.1_20180331183810_000%2BGUOB0LCCT.1-0.jpg?itok=p2PZFDOd 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Une initiative de l’association La Belle Diversité." /><!-- END scald=646361 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T09:06:00" >09 :06</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212705/article/2018-04-01/des-graffitis-en-laine-dans-la-rue-spintay-verviers">Des graffitis en laine dans la rue Spintay à Verviers</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211741/article/2018-03-31/darcis-recoit-lelite-de-la-patisserie-chez-lui-verviers" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646328:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211741","vid":"211741"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/12/14/node_211741/646328/public/2017/12/14/B9714139051Z.1_20171214214403_000%2BG5DABFPPG.1-0.jpg?itok=efIligPg" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2017/12/14/node_211741/646328/public/2017/12/14/B9714139051Z.1_20171214214403_000%2BG5DABFPPG.1-0.jpg?itok=wWfDeB3B 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/12/14/node_211741/646328/public/2017/12/14/B9714139051Z.1_20171214214403_000%2BG5DABFPPG.1-0.jpg?itok=efIligPg 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Jean-Philippe Darcis reçoit chez lui l’élite de la haute pâtisserie française." /><!-- END scald=646328 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211741/article/2018-03-31/darcis-recoit-lelite-de-la-patisserie-chez-lui-verviers">Darcis reçoit l’élite de la pâtisserie chez lui, à Verviers</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647572:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212842","vid":"212842"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=sHykAjTL" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=mYFv2FSu 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=sHykAjTL 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="SOCCER JPL PO2B D1 EUPEN VS BEERSCHOT" /><!-- END scald=647572 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/91/sections/eupen">AS Eupen</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen">Luis Garcia sauve Eupen</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212650/article/2018-03-31/deux-vervietois-cambriolent-gregory-qui-disparait-apres-les-faits" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646221:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212650","vid":"212650"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=P3KEQEe6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=ktdaGkO7 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=P3KEQEe6 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le cambriolage s’est déroulé au domicile de Gregory, rue Raymond à Verviers." /><!-- END scald=646221 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212650/article/2018-03-31/deux-vervietois-cambriolent-gregory-qui-disparait-apres-les-faits">Deux Verviétois cambriolent Gregory qui disparaît après les faits</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-moblile"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top-moblile, edition=, domain=verviers.lameuse.be
    
 -->

<div id='rossel-imu-top-moblile'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top-moblile');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-letop10delactual"  >
                  <div class="panel-heading">
        <span><a href="/le_12_clics/actualite">L&#039;ACTU EN VIDEOS</a></span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><span class="glyphicon glyphicon-chevron-left"></span></div>
        <div class="owl-next" style=""><span class="glyphicon glyphicon-chevron-right"></span></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg"><!-- field printed from field.tpl.php -->
	<a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg" class="media-object"><!-- scald=646619:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212763","vid":"212763"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=P0s3FZSm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=C5t8y1B6 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=KmSR_JtU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=GK-pyVDg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Eden Hazard." /><!-- END scald=646619 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Diables rouges<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg">Une dizaine de Diables rouges ont une société au Luxembourg</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg"><!-- field printed from field.tpl.php -->
	<a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg" class="media-object"><!-- scald=646583:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212756","vid":"212756"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=T-JpAqvy 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=7Fhwk6mF 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=iB1QDzWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=3dbQ9hEi 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="8636fbd52521423ef7567b6e2931f77a01702965" /><!-- END scald=646583 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	CULTURE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg">Ready Player One : le film événement de la génération Spielberg!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video"><!-- field printed from field.tpl.php -->
	<a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video" class="media-object"><!-- scald=646540:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212747","vid":"212747"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=2gyXmz14 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=0DOWYA_0 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=mkSUZuPO 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=UtSkb97d 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="FBL-GER-BUNDESLIGA-BAYERN-MUNICH-DORTMUND" /><!-- END scald=646540 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video">le Bayern désintègre le Dortmund de Batshuayi (6-0, vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking"><!-- field printed from field.tpl.php -->
	<a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking" class="media-object"><!-- scald=646502:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212734","vid":"212734"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=luFux4ZJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=IHXthS0y 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=LG_wpRWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=2Zf2L3Xc 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Une foule émue à Cambridge." /><!-- END scald=646502 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking">Angleterre : le dernier hommage à Stephen Hawking</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage"><!-- field printed from field.tpl.php -->
	<a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class="media-object"><!-- scald=646335:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=1yTWVhcn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=_7s4GH5Q 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=y6PBiB9U 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=mNz9EiHj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach"><!-- field printed from field.tpl.php -->
	<a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach" class="media-object"><!-- scald=646299:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212563","vid":"212563"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=JQoBCZt9 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=5mHR3Gse 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=1p3HJe7t 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=dkCAk-iw 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photo News" /><!-- END scald=646299 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Division 1A<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach">Edmilson après Standard-Charleroi: «Tous derrière le coach»</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video"><!-- field printed from field.tpl.php -->
	<a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video" class="media-object"><!-- scald=646197:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212667","vid":"212667"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=C6MefBEA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=p4sjyo42 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=21BMZkkH 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=AThr7LRn 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©AFP" /><!-- END scald=646197 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video">Romelu Lukaku inscrit son 100e but en Premier League (vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire"><!-- field printed from field.tpl.php -->
	<a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire" class="media-object"><!-- scald=645962:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212636","vid":"212636"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=V1ONBLwz 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=3vHsbHmf 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=91ALDNhJ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=AbyPsEYX 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="DSC_0689" /><!-- END scald=645962 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BOTTE DU HAINAUT<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire">Couvin: les pompiers sauvent un chevreuil tombé dans l'Eau Noire</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture"><!-- field printed from field.tpl.php -->
	<a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture" class="media-object"><!-- scald=646077:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212652","vid":"212652"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=mWOIsQpP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=F_AuWp1V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=tZA8xkuK 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=43CTK3mW 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Des soucis de circulation sont à noter malgré les déviations." /><!-- END scald=646077 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DU CENTRE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture">La Louvière: E42/A15, c’est parti pour 9 jours de fermeture!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise"><!-- field printed from field.tpl.php -->
	<a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise" class="media-object"><!-- scald=643870:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212570","vid":"212570"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=1czUeRew" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=kmctzTUt 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=nPsqZwyv 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=Uw9L92Ut 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=sC4gu7hg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=1czUeRew 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="« The holy cow », « La vache sacrée », une oeuvre d’art de Tom Herck" /><!-- END scald=643870 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise">Le fils Jambon entendu suite à la profanation d’une église!</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0f9ccd2290 gr-unes-sections">
        
  
  
            <div class="media gr-une-titles ena-type-package ena-packagelayout-vidéos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212624/article/2018-03-31/carton-plein-pour-marie-eglantine-qui-gagne-le-cavalrire-herve" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645939:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212624","vid":"212624"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212624/645939/public/2018/03/31/B9715247678Z.1_20180331135115_000%2BG5AB0JLEH.1-0.jpg?itok=9cuFB25f" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212624/645939/public/2018/03/31/B9715247678Z.1_20180331135115_000%2BG5AB0JLEH.1-0.jpg?itok=fLWHTOjC 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212624/645939/public/2018/03/31/B9715247678Z.1_20180331135115_000%2BG5AB0JLEH.1-0.jpg?itok=9cuFB25f 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La jeune humoriste bruxelloise a remporté le concours organisé par Martin Charlier." /><!-- END scald=645939 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212624/article/2018-03-31/carton-plein-pour-marie-eglantine-qui-gagne-le-cavalrire-herve">Carton plein pour Marie-Eglantine, qui gagne le Caval’rire Herve</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212279/article/2018-04-01/basket-tdm2-spa-7-ou-5-geel" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644231:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212279","vid":"212279"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=9awh8Jwt" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=fRLzno4x 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=9awh8Jwt 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Thomas Doneux compte ses joueurs." /><!-- END scald=644231 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212279/article/2018-04-01/basket-tdm2-spa-7-ou-5-geel">Basket (TDM2) - Spa: à 7 ou à 5 à Geel?</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646678:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212775","vid":"212775"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=ZUYjZb43" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=2PZurFDS 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=ZUYjZb43 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="SOCCER JPL PO2B D1 EUPEN VS BEERSCHOT" /><!-- END scald=646678 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/91/sections/eupen">AS Eupen</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2">Pro League: mené deux fois, Eupen partage face au Beerschot (2-2)</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212529/article/2018-03-31/thimister-claire-vanaubel-traite-vos-cheveux-avec-du-botox" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643734:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212529","vid":"212529"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212529/643734/public/2018/03/30/B9715236127Z.1_20180330211159_000%2BG3QB0EFHK.1-0.jpg?itok=UmQmG2Fw" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212529/643734/public/2018/03/30/B9715236127Z.1_20180330211159_000%2BG3QB0EFHK.1-0.jpg?itok=FJulsfk4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212529/643734/public/2018/03/30/B9715236127Z.1_20180330211159_000%2BG3QB0EFHK.1-0.jpg?itok=UmQmG2Fw 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Une quinzaine de salons belges ont dans un premier temps, été formés pour appliquer ce soin assez novateur." /><!-- END scald=643734 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212529/article/2018-03-31/thimister-claire-vanaubel-traite-vos-cheveux-avec-du-botox">À Thimister, Claire Vanaubel traite vos cheveux avec du botox!</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A298/sections/211/c2VjdGlvbi8yMTEvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-carousel-affichette"  >
    <div class="gr-panel gr-panel--carousel"><div class="gr-panel-heading">Lisez aussi La Meuse du jour</div>
<div class="owl-carousel"><div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|1" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/1/high_d-20180330-3LE143.jpg?id=d-20180330-3LE143&amp;crop_height=221&amp;auth=a529e" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|2" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/2/high_d-20180330-3LDZ3C.jpg?id=d-20180330-3LDZ3C&amp;crop_height=221&amp;auth=acc5f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|3" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/3/high_d-20180330-3LDZ3X.jpg?id=d-20180330-3LDZ3X&amp;crop_height=221&amp;auth=a4f2f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|4" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/4/high_d-20180330-3LDWDQ.jpg?id=d-20180330-3LDWDQ&amp;crop_height=221&amp;auth=aa79a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|5" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/5/high_d-20180330-3LDWEZ.jpg?id=d-20180330-3LDWEZ&amp;crop_height=221&amp;auth=a7a90" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|6" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/6/high_d-20180330-3LDZ7C.jpg?id=d-20180330-3LDZ7C&amp;crop_height=221&amp;auth=a422f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|7" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/7/high_d-20180330-3LDXN8.jpg?id=d-20180330-3LDXN8&amp;crop_height=221&amp;auth=a990f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|8" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/8/high_d-20180330-3LDVDM.jpg?id=d-20180330-3LDVDM&amp;crop_height=221&amp;auth=aab4b" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|9" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/9/high_d-20180330-3LDXKQ.jpg?id=d-20180330-3LDXKQ&amp;crop_height=221&amp;auth=a3f5d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|10" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/10/high_d-20180330-3LDY3F.jpg?id=d-20180330-3LDY3F&amp;crop_height=221&amp;auth=a85be" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|11" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/11/high_d-20180330-3LDVE0.jpg?id=d-20180330-3LDVE0&amp;crop_height=221&amp;auth=a87ec" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|12" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/12/high_d-20180330-3LDYLV.jpg?id=d-20180330-3LDYLV&amp;crop_height=221&amp;auth=abcd4" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|13" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/13/high_d-20180330-3LDVE6.jpg?id=d-20180330-3LDVE6&amp;crop_height=221&amp;auth=a0091" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|14" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/14/high_d-20180330-3LDQ4Y.jpg?id=d-20180330-3LDQ4Y&amp;crop_height=221&amp;auth=a0be7" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|15" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/15/high_d-20180330-3LDZFN.jpg?id=d-20180330-3LDZFN&amp;crop_height=221&amp;auth=a28f5" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|16" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/16/high_d-20180330-3LDWXU.jpg?id=d-20180330-3LDWXU&amp;crop_height=221&amp;auth=a3680" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|17" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/17/high_d-20180330-3LDWWV.jpg?id=d-20180330-3LDWWV&amp;crop_height=221&amp;auth=a5a91" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|18" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/18/high_d-20180330-3LDVR4.jpg?id=d-20180330-3LDVR4&amp;crop_height=221&amp;auth=a7a42" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|19" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/19/high_d-20180330-3LDUZW.jpg?id=d-20180330-3LDUZW&amp;crop_height=221&amp;auth=a57ef" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|20" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/20/high_d-20180330-3LDZL8.jpg?id=d-20180330-3LDZL8&amp;crop_height=221&amp;auth=ad839" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|21" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/21/high_d-20180330-3LDZMJ.jpg?id=d-20180330-3LDZMJ&amp;crop_height=221&amp;auth=a61e0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|22" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/22/high_d-20180330-3LDV0U.jpg?id=d-20180330-3LDV0U&amp;crop_height=221&amp;auth=a8655" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|23" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/23/high_d-20180330-3LE0EN.jpg?id=d-20180330-3LE0EN&amp;crop_height=221&amp;auth=aa534" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|24" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/24/high_d-20180330-3LE0T4.jpg?id=d-20180330-3LE0T4&amp;crop_height=221&amp;auth=ad085" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|25" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/25/high_d-20180330-3LE0TU.jpg?id=d-20180330-3LE0TU&amp;crop_height=221&amp;auth=aeae0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|26" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/26/high_d-20180330-3LE09N.jpg?id=d-20180330-3LE09N&amp;crop_height=221&amp;auth=a58ed" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|27" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/27/high_d-20180330-3LE0DN.jpg?id=d-20180330-3LE0DN&amp;crop_height=221&amp;auth=a0070" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|28" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/28/high_d-20180330-3LDT48.jpg?id=d-20180330-3LDT48&amp;crop_height=221&amp;auth=a4563" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|29" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/29/high_d-20180330-3LDT5R.jpg?id=d-20180330-3LDT5R&amp;crop_height=221&amp;auth=af478" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|30" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/30/high_d-20180330-3LDZNF.jpg?id=d-20180330-3LDZNF&amp;crop_height=221&amp;auth=a0ad9" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|31" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/31/high_d-20180330-3LDUC1.jpg?id=d-20180330-3LDUC1&amp;crop_height=221&amp;auth=aada5" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|32" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/32/high_d-20180330-3LDT6T.jpg?id=d-20180330-3LDT6T&amp;crop_height=221&amp;auth=afbab" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|33" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/33/high_d-20180330-3LDT7E.jpg?id=d-20180330-3LDT7E&amp;crop_height=221&amp;auth=a1818" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|34" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/34/high_d-20180330-3LDUCT.jpg?id=d-20180330-3LDUCT&amp;crop_height=221&amp;auth=ae29e" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|35" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/35/high_d-20180330-3LDVT7.jpg?id=d-20180330-3LDVT7&amp;crop_height=221&amp;auth=a915a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|36" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/36/high_d-20180330-3LDZAW.jpg?id=d-20180330-3LDZAW&amp;crop_height=221&amp;auth=af2a2" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|37" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/37/high_d-20180330-3LDRZC.jpg?id=d-20180330-3LDRZC&amp;crop_height=221&amp;auth=a5488" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|38" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/38/high_d-20180330-3LDYMW.jpg?id=d-20180330-3LDYMW&amp;crop_height=221&amp;auth=af4ea" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|39" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/39/high_d-20180330-3LDRZX.jpg?id=d-20180330-3LDRZX&amp;crop_height=221&amp;auth=a6dc9" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|40" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/40/high_d-20180330-3LDVEL.jpg?id=d-20180330-3LDVEL&amp;crop_height=221&amp;auth=ac188" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|41" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/41/high_d-20180330-3LE0J8.jpg?id=d-20180330-3LE0J8&amp;crop_height=221&amp;auth=a1816" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|42" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/42/high_d-20180330-3LDZQU.jpg?id=d-20180330-3LDZQU&amp;crop_height=221&amp;auth=a317b" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|43" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/43/high_d-20180330-3LDUE4.jpg?id=d-20180330-3LDUE4&amp;crop_height=221&amp;auth=a1c84" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,VERVIERS|SU_QUOTIDIENS,2018-03-31,VERVIERS,1|44" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CVERVIERS/SU_QUOTIDIENS/2018-03-31/44/high_d-20180330-3LDV1Q.jpg?id=d-20180330-3LDV1Q&amp;crop_height=221&amp;auth=a338c" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A1600/sections/211/c2VjdGlvbi8yMTEvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0f9ccd2290 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212688/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646264:ena_medium {"entity":{"type":"node","bundle":"package","id":"212688","vid":"212688"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=-ofcumxm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=Sct_Vm6X 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=a_b29WAO 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="2H1A159604waedi" /><!-- END scald=646264 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/27/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T17:50:35" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212688/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646264:ena_medium {"entity":{"type":"node","bundle":"package","id":"212685","vid":"212685"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=-ofcumxm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=Sct_Vm6X 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=a_b29WAO 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="2H1A159604waedi" /><!-- END scald=646264 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T17:43:50" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212517/article/2018-03-31/ca-va-se-savoir-notre-rubrique-satirique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645017:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212517","vid":"212517"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212517/645017/public/2018/03/30/B9715245061Z.1_20180330205709_000%2BG9DB0I03O.1-0.jpg?itok=gxscNMV2" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212517/645017/public/2018/03/30/B9715245061Z.1_20180330205709_000%2BG9DB0I03O.1-0.jpg?itok=iMG8zU73 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212517/645017/public/2018/03/30/B9715245061Z.1_20180330205709_000%2BG9DB0I03O.1-0.jpg?itok=gxscNMV2 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="LMV20180330_Brocante-1200" /><!-- END scald=645017 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212517/article/2018-03-31/ca-va-se-savoir-notre-rubrique-satirique">Ça va se savoir, notre rubrique satirique</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212503/article/2018-03-31/foot-p2c-tous-les-espoirs-sont-permis-pour-les-equipes-du-bas" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644952:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212503","vid":"212503"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212503/644952/public/2018/03/30/B9715244766Z.1_20180330202753_000%2BGTBB0HQER.1-0.jpg?itok=U97I7Tkd" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212503/644952/public/2018/03/30/B9715244766Z.1_20180330202753_000%2BGTBB0HQER.1-0.jpg?itok=-P3NegJ- 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212503/644952/public/2018/03/30/B9715244766Z.1_20180330202753_000%2BGTBB0HQER.1-0.jpg?itok=U97I7Tkd 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Thierry Polis (à gauche) et Frederic Bodart espèrent sauver Welkenraedt et Hombourg de la descente en P3." /><!-- END scald=644952 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212503/article/2018-03-31/foot-p2c-tous-les-espoirs-sont-permis-pour-les-equipes-du-bas">Foot (P2C): tous les espoirs sont permis pour les équipes du bas</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212536/article/2018-03-31/118000-euros-pour-renover-le-tennis-daubel" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645089:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212536","vid":"212536"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212536/645089/public/2018/03/30/B9715245320Z.1_20180330213038_000%2BG28B0HB3J.1-0.jpg?itok=1AvgWT1c" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212536/645089/public/2018/03/30/B9715245320Z.1_20180330213038_000%2BG28B0HB3J.1-0.jpg?itok=CNGyEfQm 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212536/645089/public/2018/03/30/B9715245320Z.1_20180330213038_000%2BG28B0HB3J.1-0.jpg?itok=1AvgWT1c 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le club de tennis d’Aubel va pouvoir rénover sa cafétéria." /><!-- END scald=645089 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212536/article/2018-03-31/118000-euros-pour-renover-le-tennis-daubel">118.000 euros pour rénover le tennis d’Aubel</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212478/article/2018-03-31/foot-p1-aubel-six-sur-six-ce-week-end-serait-magnifique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644826:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212478","vid":"212478"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212478/644826/public/2018/03/30/B9715243896Z.1_20180330191312_000%2BGK9B0HFL7.1-0.jpg?itok=eVO2HkeM" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212478/644826/public/2018/03/30/B9715243896Z.1_20180330191312_000%2BGK9B0HFL7.1-0.jpg?itok=CtvMJ-cK 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212478/644826/public/2018/03/30/B9715243896Z.1_20180330191312_000%2BGK9B0HFL7.1-0.jpg?itok=eVO2HkeM 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Michel Remacle absent, c’est René Ernst qui a donné l’entraînement cette semaine à Aubel." /><!-- END scald=644826 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212478/article/2018-03-31/foot-p1-aubel-six-sur-six-ce-week-end-serait-magnifique">Foot (P1) - Aubel: six sur six ce week-end serait magnifique</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212051/article/2018-03-31/p1-raeren-eynatten-sera-aussi-attendu-lundi-dison" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643423:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212051","vid":"212051"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212051/643423/public/2018/03/30/B9715234220Z.1_20180330190424_000%2BGJIB0D1KM.3-0.jpg?itok=N-Pldz3y" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212051/643423/public/2018/03/30/B9715234220Z.1_20180330190424_000%2BGJIB0D1KM.3-0.jpg?itok=XofcnOu_ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212051/643423/public/2018/03/30/B9715234220Z.1_20180330190424_000%2BGJIB0D1KM.3-0.jpg?itok=N-Pldz3y 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Jonathan Negrin." /><!-- END scald=643423 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212051/article/2018-03-31/p1-raeren-eynatten-sera-aussi-attendu-lundi-dison">P1: Raeren-Eynatten sera aussi attendu lundi à Dison</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212042/article/2018-03-31/p1-attention-le-match-dambleve-bien-lieu-minerois-ce-samedi" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643389:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212042","vid":"212042"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212042/643389/public/2018/03/30/B9715234004Z.1_20180330103212_000%2BG7LB0CUGI.3-0.jpg?itok=xZc24KaP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212042/643389/public/2018/03/30/B9715234004Z.1_20180330103212_000%2BG7LB0CUGI.3-0.jpg?itok=Xe8ZyUEs 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212042/643389/public/2018/03/30/B9715234004Z.1_20180330103212_000%2BG7LB0CUGI.3-0.jpg?itok=xZc24KaP 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Boris Dome." /><!-- END scald=643389 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212042/article/2018-03-31/p1-attention-le-match-dambleve-bien-lieu-minerois-ce-samedi">P1: attention le match d’Amblève a bien lieu à Minerois ce samedi</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212528/article/2018-03-30/le-vervietois-gregory-decartes-retrouve-charleroi" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643783:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212528","vid":"212528"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212528/643783/public/2018/03/30/B9715237194Z.1_20180330142643_000%2BGKFB0EJLP.1-0.jpg?itok=wS4rF8AU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212528/643783/public/2018/03/30/B9715237194Z.1_20180330142643_000%2BGKFB0EJLP.1-0.jpg?itok=wsjM5ROy 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212528/643783/public/2018/03/30/B9715237194Z.1_20180330142643_000%2BGKFB0EJLP.1-0.jpg?itok=wS4rF8AU 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Grégory Decartes avait disparu" /><!-- END scald=643783 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212528/article/2018-03-30/le-vervietois-gregory-decartes-retrouve-charleroi">Le Verviétois Grégory Decartes retrouvé à Charleroi</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span><a href="/51/sections/sports">Sports </a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=uxvw7T6v 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=Mnh8S4Lk 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=vah0B8NI 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=tfGGsgWj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection" class=""><!-- scald=644459:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212351","vid":"212351"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=8fvQA7Ie 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=kVwD-VzK 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=LQHg2L9y 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=i6c5YX_R 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@News" /><!-- END scald=644459 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection">Vanhaezebrouck: «Etre proche de la perfection»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres" class=""><!-- scald=644739:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212477","vid":"212477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=OziA4V44 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=rhSWQINX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=tU-I-ct6 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=vBSGqhH8 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@Pierre-Yves Thienpont" /><!-- END scald=644739 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres">Museeuw: «Je suis toujours le Lion des Flandres»</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/51/sections/sports">Plus de sports</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0f9ccd2290 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212531/article/2018-03-30/le-cafe-lhexagone-est-repris-reouverture-prevue-en-avril" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645076:ena_medium {"entity":{"type":"node","bundle":"package","id":"212531","vid":"212531"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212531/645076/public/2018/03/30/B9715245259Z.1_20180330212404_000%2BG28B0I45C.1-0.jpg?itok=5DTTlbN2" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212531/645076/public/2018/03/30/B9715245259Z.1_20180330212404_000%2BG28B0I45C.1-0.jpg?itok=85uVf1AN 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212531/645076/public/2018/03/30/B9715245259Z.1_20180330212404_000%2BG28B0I45C.1-0.jpg?itok=UFQAeJlT 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212531/645076/public/2018/03/30/B9715245259Z.1_20180330212404_000%2BG28B0I45C.1-0.jpg?itok=1GqU4FbO 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212531/645076/public/2018/03/30/B9715245259Z.1_20180330212404_000%2BG28B0I45C.1-0.jpg?itok=5DTTlbN2 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20170508-3EKKVD 2018-03-07 21:55:40" /><!-- END scald=645076 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T21:24:04" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212531/article/2018-03-30/le-cafe-lhexagone-est-repris-reouverture-prevue-en-avril">Le café l’Hexagone est repris, réouverture prévue en avril</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212456/article/2018-03-31/football-p1-nyssen-minerois-est-sa-place" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644729:ena_medium {"entity":{"type":"node","bundle":"package","id":"212456","vid":"212456"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212456/644729/public/2018/03/30/B9715243603Z.1_20180330190047_000%2BGV1B0H9JA.1-0.jpg?itok=TYUQ1KFr" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212456/644729/public/2018/03/30/B9715243603Z.1_20180330190047_000%2BGV1B0H9JA.1-0.jpg?itok=UsIp7uPA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212456/644729/public/2018/03/30/B9715243603Z.1_20180330190047_000%2BGV1B0H9JA.1-0.jpg?itok=WsTb6mfA 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212456/644729/public/2018/03/30/B9715243603Z.1_20180330190047_000%2BGV1B0H9JA.1-0.jpg?itok=fcHx8Rqf 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212456/644729/public/2018/03/30/B9715243603Z.1_20180330190047_000%2BGV1B0H9JA.1-0.jpg?itok=TYUQ1KFr 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Jean-Paul Nyssen a allégé le travail de ses joueurs cette semaine." /><!-- END scald=644729 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T07:53:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212456/article/2018-03-31/football-p1-nyssen-minerois-est-sa-place">Football (P1) - Nyssen: «Minerois est à sa place»</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212288/article/2018-03-31/diawandou-diagne-eupen-les-joueurs-sont-plus-laise" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644257:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212288","vid":"212288"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212288/644257/public/2018/03/30/B9715240817Z.1_20180330170029_000%2BGHOB0EVFR.3-0.jpg?itok=FmyQcscw" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212288/644257/public/2018/03/30/B9715240817Z.1_20180330170029_000%2BGHOB0EVFR.3-0.jpg?itok=bm4YzzdG 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212288/644257/public/2018/03/30/B9715240817Z.1_20180330170029_000%2BGHOB0EVFR.3-0.jpg?itok=FmyQcscw 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Diawandou Diagne et ses équipiers soulagés par le maintien." /><!-- END scald=644257 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/91/sections/eupen">AS Eupen</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212288/article/2018-03-31/diawandou-diagne-eupen-les-joueurs-sont-plus-laise">Diawandou Diagne (AS Eupen): «Les joueurs sont plus à l’aise»</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212551/article/2018-03-31/cest-deja-le-rush-pour-lexamen-pratique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645161:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212551","vid":"212551"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=Seyag7N6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=R6-30YNQ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=Seyag7N6 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="On se bouscule encore pour le permis." /><!-- END scald=645161 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/38/sections/belgique">BELGIQUE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212551/article/2018-03-31/cest-deja-le-rush-pour-lexamen-pratique">C’est déjà le rush pour l’examen pratique</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212479/article/2018-03-30/sept-communes-vervietoises-sont-les-meilleures-trieuses-deurope" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644802:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212479","vid":"212479"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212479/644802/public/2018/03/30/B9715243797Z.1_20180330190810_000%2BGV7B0HAIL.1-0.jpg?itok=1KlhBhHg" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212479/644802/public/2018/03/30/B9715243797Z.1_20180330190810_000%2BGV7B0HAIL.1-0.jpg?itok=c-lef896 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212479/644802/public/2018/03/30/B9715243797Z.1_20180330190810_000%2BGV7B0HAIL.1-0.jpg?itok=1KlhBhHg 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Trier ses déchets, une nécessité passée dans les moeurs." /><!-- END scald=644802 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212479/article/2018-03-30/sept-communes-vervietoises-sont-les-meilleures-trieuses-deurope">Sept communes verviétoises sont les meilleures trieuses d’Europe</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212130/article/2018-03-31/football-p1-aubel-dison-ou-le-match-des-duthoo" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643760:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212130","vid":"212130"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212130/643760/public/2018/03/30/B9715237073Z.1_20180330141913_000%2BG9LB01KQU.1-0.jpg?itok=47BaSt0o" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212130/643760/public/2018/03/30/B9715237073Z.1_20180330141913_000%2BG9LB01KQU.1-0.jpg?itok=pGZmfktn 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212130/643760/public/2018/03/30/B9715237073Z.1_20180330141913_000%2BG9LB01KQU.1-0.jpg?itok=47BaSt0o 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Marc (à gauche) et Sébastien Duthoo s’apprécient. Mais se verront-ils ce samedi après le match
?" /><!-- END scald=643760 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212130/article/2018-03-31/football-p1-aubel-dison-ou-le-match-des-duthoo">Football (P1): Aubel - Dison ou le match des Duthoo</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212578/article/2018-03-30/les-breves-du-jour-pepinster-termine-avec-une-defaite" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645240:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212578","vid":"212578"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/01/25/node_212578/645240/public/2018/01/25/B9714541358Z.1_20180125203633_000%2BGB2AIQKOM.1-0.jpg?itok=xGb7Dfsh" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/01/25/node_212578/645240/public/2018/01/25/B9714541358Z.1_20180125203633_000%2BGB2AIQKOM.1-0.jpg?itok=w9KFA7gK 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/01/25/node_212578/645240/public/2018/01/25/B9714541358Z.1_20180125203633_000%2BGB2AIQKOM.1-0.jpg?itok=xGb7Dfsh 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Valentine Gautier
: 28 points." /><!-- END scald=645240 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212578/article/2018-03-30/les-breves-du-jour-pepinster-termine-avec-une-defaite">Les brèves du jour: Pepinster termine avec une défaite</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212577/article/2018-03-30/volley-les-wawas-gagnent-au-golden-set" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645230:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212577","vid":"212577"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212577/645230/public/2018/03/30/B9715245878Z.1_20180330231131_000%2BGFMB0IETK.1-0.jpg?itok=um1u5fh3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212577/645230/public/2018/03/30/B9715245878Z.1_20180330231131_000%2BGFMB0IETK.1-0.jpg?itok=w5Cr8ESj 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212577/645230/public/2018/03/30/B9715245878Z.1_20180330231131_000%2BGFMB0IETK.1-0.jpg?itok=um1u5fh3 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Au bout du suspense." /><!-- END scald=645230 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212577/article/2018-03-30/volley-les-wawas-gagnent-au-golden-set">Volley: les Wawas gagnent au golden set</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212414/article/2018-03-30/moins-de-blesses-dans-des-accidents-au-pays-de-herve-en-2017" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644561:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212414","vid":"212414"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212414/644561/public/2018/03/30/B9715241726Z.1_20180330183136_000%2BGKLB0H03D.1-0.jpg?itok=6uPF8Jz1" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212414/644561/public/2018/03/30/B9715241726Z.1_20180330183136_000%2BGKLB0H03D.1-0.jpg?itok=LKzdlpjv 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212414/644561/public/2018/03/30/B9715241726Z.1_20180330183136_000%2BGKLB0H03D.1-0.jpg?itok=6uPF8Jz1 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Moins de blessés sur les routes au pays de Herve" /><!-- END scald=644561 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212414/article/2018-03-30/moins-de-blesses-dans-des-accidents-au-pays-de-herve-en-2017">Moins de blessés dans des accidents au pays de Herve en 2017</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers-de-verviers"  >
    
            <div class="panel-heading">
      <span>Faits divers</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212851/article/2018-04-01/django-tue-un-agneau-la-spa-de-verviers-le-remet-ladoption" class=""><!-- scald=647639:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212851","vid":"212851"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=EVs4BYJq" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=1DNNsRba 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=zRrMWWB1 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=TpKODbQ0 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=atHog24B 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212851/647639/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=EVs4BYJq 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Mercredi, Django a tué un agneau et gravement blessé une brebis." /><!-- END scald=647639 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212851/article/2018-04-01/django-tue-un-agneau-la-spa-de-verviers-le-remet-ladoption">Django a tué un agneau, la SPA de Verviers le remet à l’adoption</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212825/article/2018-04-01/une-pollution-au-lisier-dans-la-gueule-moresnet" class=""><!-- scald=647385:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212825","vid":"212825"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=iKL4MMdt" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=slYaplXn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=1Squgzzz 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=wKzo9Vrl 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=Eo5-u5wX 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212825/647385/public/2018/04/01/B9715252867Z.1_20180401122120_000%2BGCPB0NM51.1-0.jpg?itok=iKL4MMdt 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Une pollution malheureusement récurrente dans la Gueule à Moresnet." /><!-- END scald=647385 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212825/article/2018-04-01/une-pollution-au-lisier-dans-la-gueule-moresnet">Une pollution au lisier dans la Gueule à Moresnet</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212650/article/2018-03-31/deux-vervietois-cambriolent-gregory-qui-disparait-apres-les-faits" class=""><!-- scald=646221:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212650","vid":"212650"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=VvfsYrtK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=iAub8djM 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=zxJZy9LQ 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=nocFbwaj 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=zwnvL5KA 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212650/646221/public/2018/03/31/B9715248382Z.1_20180331164747_000%2BGHIB0KJU3.1-0.jpg?itok=VvfsYrtK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le cambriolage s’est déroulé au domicile de Gregory, rue Raymond à Verviers." /><!-- END scald=646221 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212650/article/2018-03-31/deux-vervietois-cambriolent-gregory-qui-disparait-apres-les-faits">Deux Verviétois cambriolent Gregory qui disparaît après les faits</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/230/sections/faits-divers">faits divers</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0f9ccd2290 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212509/article/2018-03-30/la-nouvelle-piscine-deupen-ouvrira-en-juillet" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644985:ena_medium {"entity":{"type":"node","bundle":"package","id":"212509","vid":"212509"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212509/644985/public/2018/03/30/B9715244933Z.1_20180330204109_000%2BGA5B0F4R7.1-0.jpg?itok=NS1zisT0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212509/644985/public/2018/03/30/B9715244933Z.1_20180330204109_000%2BGA5B0F4R7.1-0.jpg?itok=Sm6-x5aP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212509/644985/public/2018/03/30/B9715244933Z.1_20180330204109_000%2BGA5B0F4R7.1-0.jpg?itok=nf19pYcW 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212509/644985/public/2018/03/30/B9715244933Z.1_20180330204109_000%2BGA5B0F4R7.1-0.jpg?itok=or2OEIxP 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212509/644985/public/2018/03/30/B9715244933Z.1_20180330204109_000%2BGA5B0F4R7.1-0.jpg?itok=NS1zisT0 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="IMG_4315" /><!-- END scald=644985 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T20:41:09" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212509/article/2018-03-30/la-nouvelle-piscine-deupen-ouvrira-en-juillet">La nouvelle piscine d’Eupen ouvrira en juillet</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212488/article/2018-03-30/grand-theatre-pas-gagne-pour-une-grosse-subvention-provinciale" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644871:ena_medium {"entity":{"type":"node","bundle":"package","id":"212488","vid":"212488"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/29/node_212488/644871/public/2018/01/29/B9714574403Z.1_20180129231113_000%2BGGIAJIQ5D.1-0.jpg?itok=pkugZuh5" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/01/29/node_212488/644871/public/2018/01/29/B9714574403Z.1_20180129231113_000%2BGGIAJIQ5D.1-0.jpg?itok=2vJ5qB_Y 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/01/29/node_212488/644871/public/2018/01/29/B9714574403Z.1_20180129231113_000%2BGGIAJIQ5D.1-0.jpg?itok=fiNh1ZDv 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/01/29/node_212488/644871/public/2018/01/29/B9714574403Z.1_20180129231113_000%2BGGIAJIQ5D.1-0.jpg?itok=AVnsE40q 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/29/node_212488/644871/public/2018/01/29/B9714574403Z.1_20180129231113_000%2BGGIAJIQ5D.1-0.jpg?itok=pkugZuh5 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un dossier complexe et tellement important pour les Verviétois." /><!-- END scald=644871 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T19:34:23" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212488/article/2018-03-30/grand-theatre-pas-gagne-pour-une-grosse-subvention-provinciale">Grand-Théâtre: pas gagné pour une grosse subvention provinciale</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212160/article/2018-03-30/rotation-eupen-pas-la-pour-faire-plaisir-dixit-makelele" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643865:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212160","vid":"212160"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212160/643865/public/2018/03/30/B9715237993Z.1_20180330150125_000%2BGHOB0EUNK.3-0.jpg?itok=Qw1DVAc0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212160/643865/public/2018/03/30/B9715237993Z.1_20180330150125_000%2BGHOB0EUNK.3-0.jpg?itok=A85yRi7y 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212160/643865/public/2018/03/30/B9715237993Z.1_20180330150125_000%2BGHOB0EUNK.3-0.jpg?itok=Qw1DVAc0 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Claude Makelele." /><!-- END scald=643865 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/91/sections/eupen">AS Eupen</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212160/article/2018-03-30/rotation-eupen-pas-la-pour-faire-plaisir-dixit-makelele">Rotation à Eupen? «Pas là pour faire plaisir», dixit Makelele</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212492/article/2018-03-30/spa-un-nouvel-hotel-pour-marc-buchet" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644663:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212492","vid":"212492"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212492/644663/public/2018/03/30/B9715242822Z.1_20180330194407_000%2BGA4B0H2Q5.1-0.jpg?itok=gPendTKI" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212492/644663/public/2018/03/30/B9715242822Z.1_20180330194407_000%2BGA4B0H2Q5.1-0.jpg?itok=Yr8d5LX7 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212492/644663/public/2018/03/30/B9715242822Z.1_20180330194407_000%2BGA4B0H2Q5.1-0.jpg?itok=gPendTKI 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Boulevard Renner, 6." /><!-- END scald=644663 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212492/article/2018-03-30/spa-un-nouvel-hotel-pour-marc-buchet">Spa : un nouvel hôtel pour Marc Buchet</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212394/article/2018-03-30/le-petit-train-de-spa-fait-peau-neuve" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644481:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212394","vid":"212394"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212394/644481/public/2018/03/30/B9715242146Z.1_20180330182251_000%2BGA4B0GPLN.1-0.jpg?itok=IUs3yINS" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212394/644481/public/2018/03/30/B9715242146Z.1_20180330182251_000%2BGA4B0GPLN.1-0.jpg?itok=FVKOE-lK 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212394/644481/public/2018/03/30/B9715242146Z.1_20180330182251_000%2BGA4B0GPLN.1-0.jpg?itok=IUs3yINS 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le nouveau petit train provient du parc à gibier de Coo." /><!-- END scald=644481 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212394/article/2018-03-30/le-petit-train-de-spa-fait-peau-neuve">Le petit train de Spa fait peau neuve</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212343/article/2018-03-30/le-mouvement-citoyens-stavelot-passe-la-vitesse-superieure" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644040:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212343","vid":"212343"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212343/644040/public/2018/03/30/B9715238177Z.1_20180330174827_000%2BG9DB0FJDL.1-0.jpg?itok=0xljblth" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212343/644040/public/2018/03/30/B9715238177Z.1_20180330174827_000%2BG9DB0FJDL.1-0.jpg?itok=avA0L8Ke 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212343/644040/public/2018/03/30/B9715238177Z.1_20180330174827_000%2BG9DB0FJDL.1-0.jpg?itok=0xljblth 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Lors de la première rencontre." /><!-- END scald=644040 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/3639/sections/communales-2018">COMMUNALES 2018</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212343/article/2018-03-30/le-mouvement-citoyens-stavelot-passe-la-vitesse-superieure">Le mouvement CitoyenS, à Stavelot, passe à la vitesse supérieure</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212038/article/2018-03-30/p1-dison-se-deplace-aubel-ce-samedi-sans-karim-ghafghaf" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643377:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212038","vid":"212038"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212038/643377/public/2018/03/30/B9715233844Z.1_20180330102439_000%2BG35B0CSC6.3-0.jpg?itok=4iFbHwKC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212038/643377/public/2018/03/30/B9715233844Z.1_20180330102439_000%2BG35B0CSC6.3-0.jpg?itok=bEDSd2Yb 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212038/643377/public/2018/03/30/B9715233844Z.1_20180330102439_000%2BG35B0CSC6.3-0.jpg?itok=4iFbHwKC 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Ce sera sans Karim Ghafghaf à Aubel." /><!-- END scald=643377 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212038/article/2018-03-30/p1-dison-se-deplace-aubel-ce-samedi-sans-karim-ghafghaf">P1: Dison se déplace à Aubel ce samedi sans Karim Ghafghaf</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212188/article/2018-03-30/les-bars-chicha-insidieusement-bannis-de-spa" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644578:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212188","vid":"212188"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212188/644578/public/2018/03/30/B9715237352Z.1_20180330182157_000%2BGTAB0H145.1-0.jpg?itok=cJcg5w2t" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212188/644578/public/2018/03/30/B9715237352Z.1_20180330182157_000%2BGTAB0H145.1-0.jpg?itok=56Jrl4Yt 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212188/644578/public/2018/03/30/B9715237352Z.1_20180330182157_000%2BGTAB0H145.1-0.jpg?itok=cJcg5w2t 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Selon le nouveau règlement, il sera presque impossible pour un tel établissement de s’établir en centre-ville." /><!-- END scald=644578 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212188/article/2018-03-30/les-bars-chicha-insidieusement-bannis-de-spa">Les bars à chicha insidieusement bannis de Spa</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212316/article/2018-03-30/ca-y-est-peut-definitivement-reemprunter-la-rue-de-heusy" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643925:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212316","vid":"212316"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212316/643925/public/2018/03/30/B9715238562Z.1_20180330172508_000%2BGMOB0F56Q.1-0.jpg?itok=dFYElvhN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212316/643925/public/2018/03/30/B9715238562Z.1_20180330172508_000%2BGMOB0F56Q.1-0.jpg?itok=S7X4Jqw8 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212316/643925/public/2018/03/30/B9715238562Z.1_20180330172508_000%2BGMOB0F56Q.1-0.jpg?itok=dFYElvhN 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les voitures passent à nouveau." /><!-- END scald=643925 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212316/article/2018-03-30/ca-y-est-peut-definitivement-reemprunter-la-rue-de-heusy">Ça y est, on peut définitivement réemprunter la rue de Heusy!</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0f9ccd2290 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212311/article/2018-03-30/ouverture-de-lantipasto-chez-conradt-ensival" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644289:ena_medium {"entity":{"type":"node","bundle":"package","id":"212311","vid":"212311"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212311/644289/public/2018/03/30/B9715238704Z.1_20180330172101_000%2BGDVB0G9M6.1-0.jpg?itok=s6fZXZ8k" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212311/644289/public/2018/03/30/B9715238704Z.1_20180330172101_000%2BGDVB0G9M6.1-0.jpg?itok=whzNYboX 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212311/644289/public/2018/03/30/B9715238704Z.1_20180330172101_000%2BGDVB0G9M6.1-0.jpg?itok=E8oUKmUw 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212311/644289/public/2018/03/30/B9715238704Z.1_20180330172101_000%2BGDVB0G9M6.1-0.jpg?itok=sYW5oa5M 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212311/644289/public/2018/03/30/B9715238704Z.1_20180330172101_000%2BGDVB0G9M6.1-0.jpg?itok=s6fZXZ8k 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="L’équipe est familiale hormis un cuisinier et deux étudiantes." /><!-- END scald=644289 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T17:21:01" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212311/article/2018-03-30/ouverture-de-lantipasto-chez-conradt-ensival">Ouverture de l’Antipasto, chez Conradt à Ensival</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212305/article/2018-03-30/nos-coups-de-coeur-du-week-end" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644321:ena_medium {"entity":{"type":"node","bundle":"package","id":"212305","vid":"212305"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_212305/644321/public/2018/03/29/B9715222379Z.1_20180329122654_000%2BGPQB06L6D.1-0.jpg?itok=mrq4RgNZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_212305/644321/public/2018/03/29/B9715222379Z.1_20180329122654_000%2BGPQB06L6D.1-0.jpg?itok=vFClrwYk 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_212305/644321/public/2018/03/29/B9715222379Z.1_20180329122654_000%2BGPQB06L6D.1-0.jpg?itok=prSBzHFT 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_212305/644321/public/2018/03/29/B9715222379Z.1_20180329122654_000%2BGPQB06L6D.1-0.jpg?itok=RHu_olrz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_212305/644321/public/2018/03/29/B9715222379Z.1_20180329122654_000%2BGPQB06L6D.1-0.jpg?itok=mrq4RgNZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="600 brocanteurs seront installés sur 4,5 km ce lundi à Verviers." /><!-- END scald=644321 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T17:17:14" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212305/article/2018-03-30/nos-coups-de-coeur-du-week-end">Nos coups de cœur du week-end</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212275/article/2018-03-30/la-zone-bleue-spadoise-va-etre-confiee-une-societe-privee" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644074:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212275","vid":"212275"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212275/644074/public/2018/03/30/B9715239576Z.1_20180330165506_000%2BGRLB0FLNC.1-0.jpg?itok=7NeJvXFd" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212275/644074/public/2018/03/30/B9715239576Z.1_20180330165506_000%2BGRLB0FLNC.1-0.jpg?itok=JickgaC5 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212275/644074/public/2018/03/30/B9715239576Z.1_20180330165506_000%2BGRLB0FLNC.1-0.jpg?itok=7NeJvXFd 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La zone bleue contrôlée 1 fois par mois en janvier et 5 fois en février." /><!-- END scald=644074 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212275/article/2018-03-30/la-zone-bleue-spadoise-va-etre-confiee-une-societe-privee">La zone bleue spadoise va être confiée à une société privée</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212162/article/2018-03-30/nouveau-pairi-daiza-des-monts-chinois-en-pierres-de-la-warche" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643878:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212162","vid":"212162"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212162/643878/public/2018/03/30/B9715238106Z.1_20180330150332_000%2BG9DB0F1B5.1-0.jpg?itok=Arh1AxvV" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212162/643878/public/2018/03/30/B9715238106Z.1_20180330150332_000%2BG9DB0F1B5.1-0.jpg?itok=CLN3ztRu 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212162/643878/public/2018/03/30/B9715238106Z.1_20180330150332_000%2BG9DB0F1B5.1-0.jpg?itok=Arh1AxvV 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Pour le jardin chinois." /><!-- END scald=643878 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212162/article/2018-03-30/nouveau-pairi-daiza-des-monts-chinois-en-pierres-de-la-warche">Nouveau à Pairi Daiza: des monts chinois en pierres de la Warche</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212241/article/2018-03-30/las-eupen-avec-leye-mais-sans-schouterden-toyokawa-et-valiente" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644101:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212241","vid":"212241"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212241/644101/public/2018/03/30/B9715239786Z.1_20180330161953_000%2BGHOB0EUS6.3-0.jpg?itok=1kVpZH_d" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212241/644101/public/2018/03/30/B9715239786Z.1_20180330161953_000%2BGHOB0EUS6.3-0.jpg?itok=ILzsbV7i 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212241/644101/public/2018/03/30/B9715239786Z.1_20180330161953_000%2BGHOB0EUS6.3-0.jpg?itok=1kVpZH_d 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Yuta Toyokawa est blessé." /><!-- END scald=644101 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/91/sections/eupen">AS Eupen</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212241/article/2018-03-30/las-eupen-avec-leye-mais-sans-schouterden-toyokawa-et-valiente">L’AS Eupen avec Leye, mais sans Schouterden, Toyokawa et Valiente</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212267/article/2018-03-30/accident-impliquant-trois-vehicules-niveau-de-polleur-sur-le42" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644208:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212267","vid":"212267"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212267/644208/public/2018/03/30/B9715240481Z.1_20180330164655_000%2BG9DB0G3TN.1-0.jpg?itok=_8RHdHrk" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212267/644208/public/2018/03/30/B9715240481Z.1_20180330164655_000%2BG9DB0G3TN.1-0.jpg?itok=wp6IG0wT 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212267/644208/public/2018/03/30/B9715240481Z.1_20180330164655_000%2BG9DB0G3TN.1-0.jpg?itok=_8RHdHrk 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’accident s’est produit sur le coup de 16h." /><!-- END scald=644208 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212267/article/2018-03-30/accident-impliquant-trois-vehicules-niveau-de-polleur-sur-le42">Accident impliquant trois véhicules à niveau de Polleur sur l’E42</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212266/article/2018-03-30/basket-p1-aubel-se-remet-bel-et-bien-sur-de-bons-rails" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644202:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212266","vid":"212266"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/02/02/node_212266/644202/public/2018/02/02/B9714625417Z.1_20180202121928_000%2BGC3AKB33T.1-0.jpg?itok=gOaccGyL" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/02/02/node_212266/644202/public/2018/02/02/B9714625417Z.1_20180202121928_000%2BGC3AKB33T.1-0.jpg?itok=6tKovGP9 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/02/02/node_212266/644202/public/2018/02/02/B9714625417Z.1_20180202121928_000%2BGC3AKB33T.1-0.jpg?itok=gOaccGyL 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Aubel cartonne." /><!-- END scald=644202 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/232/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212266/article/2018-03-30/basket-p1-aubel-se-remet-bel-et-bien-sur-de-bons-rails">Basket (P1): Aubel se remet bel et bien sur de bons rails</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212158/article/2018-03-30/kabore-sera-rejuge-le-2-mai-il-avait-tue-nicole-ensival" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643858:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212158","vid":"212158"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/12/21/node_212158/643858/public/2017/12/21/B9714207555Z.1_20171221160253_000%2BGV7ACOVA4.1-0.jpg?itok=sZ9oq6hp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2017/12/21/node_212158/643858/public/2017/12/21/B9714207555Z.1_20171221160253_000%2BGV7ACOVA4.1-0.jpg?itok=zIZgHUeM 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/12/21/node_212158/643858/public/2017/12/21/B9714207555Z.1_20171221160253_000%2BGV7ACOVA4.1-0.jpg?itok=sZ9oq6hp 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Assami Kaboré sera rejugé le 2 mai prochain." /><!-- END scald=643858 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212158/article/2018-03-30/kabore-sera-rejuge-le-2-mai-il-avait-tue-nicole-ensival">Kaboré sera rejugé le 2 mai, il avait tué Nicole à Ensival</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212137/article/2018-03-30/appel-temoins-gregory-decartes-de-verviers-disparu" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643801:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212137","vid":"212137"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212137/643801/public/2018/03/30/B9715237194Z.1_20180330143510_000%2BGETB0EN5D.1-0.jpg?itok=63eWZ7ru" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212137/643801/public/2018/03/30/B9715237194Z.1_20180330143510_000%2BGETB0EN5D.1-0.jpg?itok=nfBGTURf 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212137/643801/public/2018/03/30/B9715237194Z.1_20180330143510_000%2BGETB0EN5D.1-0.jpg?itok=63eWZ7ru 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le Verviétois Grégory Decartes a disparu." /><!-- END scald=643801 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/230/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212137/article/2018-03-30/appel-temoins-gregory-decartes-de-verviers-disparu">Appel à témoins: Grégory Decartes, de Verviers, a disparu</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-redirect-ena"  >
    <script type="text/javascript">
var url = window.location.href;
var dc = document.cookie;
if((url.indexOf('?redirectena=') != -1 || url.indexOf('&redirectena=') != -1) && dc.indexOf('redirectena=1') == -1) {
  document.write('<div class="gr-popup-paywall-wrap gr-popup-redirect" style="display: block; opacity: 1;">  <div class="gr-popup-paywall">        <div class="paywall_close">          <i class="fa fa-times"></i>        </div>                <div class="row-top">            <div class="gr-overlay--white">                <h4 class="gr-paywall--title">                Vous avez déjà commencé à découvrir<br><strong>notre nouvelle édition digitale</strong>.         </h4>            </div>     <h4 class="gr-paywall--title">Poursuivez cette découverte<br>et profitez en direct de <strong>10 fois plus d\'informations régionales</strong> que nulle part ailleurs.       </h4><br>     <div>                <a class="btn" href="/">Poursuivre sur l\'édition digitale de <span id="redirectreplace">[SUDINFO]</span></a>            </div>                        <small>                <a href="http://www.sudinfo.be">Revenir sur Sudinfo.be, toute l’info en bref et en continu.</a>            </small>    </div>  </div>  <div class="white_overlay">&nbsp;</div></div>');

  var property = 'og:title';
  var meta_title = document.querySelector("meta[property='" + property + "']")
  if (meta_title) {
    var title = meta_title.getAttribute("content");
    if (title.includes("HOME ")) {
      var replacedomain = document.getElementById("redirectreplace");
      if (replacedomain) {
        replacedomain.innerHTML = title.substring(5);
      }
    }
  }
  document.cookie = "redirectena=1; expires=Thu, 31 Dec 2019 12:00:00 UTC";
}
</script></div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://verviers.lameuse.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://verviers.lameuse.be/211/sections/home-verviers" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!--<p><a href="http://verviers.lameuse.be/78/sections/standard"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1521124609_teasing-standard.jpg" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-vid-os"  >
    <p><a href="http://verviers.lameuse.be/footvideos"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519914913_pave_videos-foot-regional.jpg" border="0" /></a></p>
<br /></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A1893/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo gr-panel-meteo js-slidedown"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=efb5014aacda663802951ca312d09804&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Verviers</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">6°</span><span class="rmi-obs-banner-windspeed">13 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Verviers</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">6°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_270.png" height="30" /><div class="rmi-obs-wind-desc">13 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Le ciel restera généralement très nuageux avec encore des périodes de pluie/bruine ou des averses et, sur les hauteurs ardennaises, toujours risque de quelques précipitations hivernales.
Durant l'après-midi, le temps deviendra graduellement plus sec dans la région côtière, avec parfois quelques brèves éclaircies.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">13°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">9°</span><span class="rmi-tempmax">16°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -420px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div></div></div></div>
<a href="/meteo" class="gr-meteo-link">Voir toute la météo</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-verviers"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.59125&amp;lon=5.86559" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400" class="gr-autoHeight"></iframe>
    <a class="gr-horoscope-link" href="/horoscope">Afficher tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-verviers"  >
    <script>
$(document).ready(function(){
            var set_edition = "VERVIERS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-verviers"  >
    <script>
$(document).ready(function(){
            var set_edition = "VERVIERS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/211/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form--2" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-nvt42Pauuhtwp3e53lvYvO--plYhQh_lGYqFseZaqL4" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word--2" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://verviers.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A488/c2VjdGlvbi8yMTEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-2-col-dr"  >
    <p><a href="http://verviers.lameuse.be/207140/article/2018-03-20/cest-loffensive-contre-les-nids-de-poule-signalez-les-nous"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1522143644_sudinfo-nid-de-poule-carte.jpg" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top, edition=, domain=verviers.lameuse.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-foot-accueil-standard"  >
    
            <div class="panel-heading">
      <span>Standard</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_image {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=G0a0GqtA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=G0a0GqtA 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212587/article/2018-03-31/standard-sa-pinto-ne-parlera-plus-jusqua-la-fin-de-la-saison" class=""><!-- scald=645294:ena_image {"entity":{"type":"node","bundle":"package","id":"212587","vid":"212587"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212587/645294/public/2018/03/31/B9715246007Z.1_20180331000309_000%2BG7VB0IJ6C.2-0.jpg?itok=4lke2gDA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212587/645294/public/2018/03/31/B9715246007Z.1_20180331000309_000%2BG7VB0IJ6C.2-0.jpg?itok=4lke2gDA 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photo News" /><!-- END scald=645294 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212587/article/2018-03-31/standard-sa-pinto-ne-parlera-plus-jusqua-la-fin-de-la-saison">Standard: Sa Pinto ne parlera plus jusqu’à la fin de la saison</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212586/article/2018-03-31/breda-il-ny-aucune-faute-au-depart-de-la-phase-du" class=""><!-- scald=645297:ena_image {"entity":{"type":"node","bundle":"package","id":"212586","vid":"212586"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212586/645297/public/2018/03/31/B9715246043Z.1_20180331000053_000%2BGRPB0ICKT.3-0.jpg?itok=GhzGhRb2" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212586/645297/public/2018/03/31/B9715246043Z.1_20180331000053_000%2BGRPB0ICKT.3-0.jpg?itok=GhzGhRb2 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@Belga" /><!-- END scald=645297 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212586/article/2018-03-31/breda-il-ny-aucune-faute-au-depart-de-la-phase-du">Bréda: «Il n’y a aucune faute au départ de la phase du but»</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-foot-accueil-standard-as-eupen"  >
    
            <div class="panel-heading">
      <span>AS Eupen</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen" class=""><!-- scald=647572:ena_image {"entity":{"type":"node","bundle":"package","id":"212842","vid":"212842"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=wx3ArUBL" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=wx3ArUBL 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="SOCCER JPL PO2B D1 EUPEN VS BEERSCHOT" /><!-- END scald=647572 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen">Luis Garcia sauve Eupen</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2" class=""><!-- scald=646678:ena_image {"entity":{"type":"node","bundle":"package","id":"212775","vid":"212775"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=CubNEYve" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=CubNEYve 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="SOCCER JPL PO2B D1 EUPEN VS BEERSCHOT" /><!-- END scald=646678 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2">Pro League: mené deux fois, Eupen partage face au Beerschot (2-2)</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212288/article/2018-03-31/diawandou-diagne-eupen-les-joueurs-sont-plus-laise" class=""><!-- scald=644257:ena_image {"entity":{"type":"node","bundle":"package","id":"212288","vid":"212288"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/30/node_212288/644257/public/2018/03/30/B9715240817Z.1_20180330170029_000%2BGHOB0EVFR.3-0.jpg?itok=ZgI2wQ4F" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/30/node_212288/644257/public/2018/03/30/B9715240817Z.1_20180330170029_000%2BGHOB0EVFR.3-0.jpg?itok=ZgI2wQ4F 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Diawandou Diagne et ses équipiers soulagés par le maintien." /><!-- END scald=644257 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212288/article/2018-03-31/diawandou-diagne-eupen-les-joueurs-sont-plus-laise">Diawandou Diagne (AS Eupen): «Les joueurs sont plus à l’aise»</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="http://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-middle, edition=, domain=verviers.lameuse.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-middle');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-sports_verviers" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading"><a href="/232/sections/sports">Sports à Verviers</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">AS Eupen</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen">Luis Garcia sauve Eupen</a>
</h4>
<!-- / field -->	

</div><a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen"><!-- field printed from field.tpl.php -->
	<a href="/212842/article/2018-04-01/luis-garcia-sauve-eupen" class=""><!-- scald=647572:ena_medium {"entity":{"type":"node","bundle":"package","id":"212842","vid":"212842"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=h0r6ZCSp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=1ofWCac3 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=n_7oZI7i 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=UCauYpKY 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212842/647572/public/2018/04/01/B9715253552Z.1_20180401132414_000%2BG6CB0MKRJ.2-0.jpg?itok=h0r6ZCSp 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="SOCCER JPL PO2B D1 EUPEN VS BEERSCHOT" /><!-- END scald=647572 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212279/article/2018-04-01/basket-tdm2-spa-7-ou-5-geel">Basket (TDM2) - Spa: à 7 ou à 5 à Geel?</a>
</h4>
<!-- / field -->	

</div><a href="/212279/article/2018-04-01/basket-tdm2-spa-7-ou-5-geel"><!-- field printed from field.tpl.php -->
	<a href="/212279/article/2018-04-01/basket-tdm2-spa-7-ou-5-geel" class=""><!-- scald=644231:ena_medium {"entity":{"type":"node","bundle":"package","id":"212279","vid":"212279"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=fInCzk26" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=P0Iu2A6Y 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=hrboRY-p 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=nZsUp9tN 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212279/644231/public/2018/03/30/B9715240542Z.1_20180330165633_000%2BGIMB0G6IJ.1-0.jpg?itok=fInCzk26 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Thomas Doneux compte ses joueurs." /><!-- END scald=644231 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">AS Eupen</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2">Pro League: mené deux fois, Eupen partage face au Beerschot (2-2)</a>
</h4>
<!-- / field -->	

</div><a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2"><!-- field printed from field.tpl.php -->
	<a href="/212775/article/2018-03-31/pro-league-mene-deux-fois-eupen-partage-face-au-beerschot-2-2" class=""><!-- scald=646678:ena_medium {"entity":{"type":"node","bundle":"package","id":"212775","vid":"212775"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=rsYZfZ72" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=-gjB0JIE 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=8krkN9Ai 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=rOfXOID2 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212775/646678/public/2018/03/31/B9715251741Z.1_20180331225222_000%2BG6CB0MLTU.3-0.jpg?itok=rsYZfZ72 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="SOCCER JPL PO2B D1 EUPEN VS BEERSCHOT" /><!-- END scald=646678 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-7574dd03416bc1e7820db1886233d500">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212818/article/2018-04-01/couillet-ils-forcent-un-barrage-lors-dun-controle-dalcoolemie">Couillet: ils forcent un barrage lors d’un contrôle d’alcoolémie</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212608/article/2018-03-31/fleurus-une-ford-sencastre-dans-un-camion-photos-et-video">Fleurus: une Ford s’encastre dans un camion (photos et vidéo)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212595/article/2018-03-31/viesville-un-vehicule-tombe-dans-le-canal-photos">Viesville: un véhicule tombe dans le canal (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212602/article/2018-03-31/ismail-aksu-et-deux-autres-joueurs-debarquent-au-rfcb-sprimont">Ismail Aksu et deux autres joueurs débarquent au RFCB Sprimont</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort">Isabelle Huppert: «Le cinéma, c’est un plaisir sans effort!»</a>
</h4>
<!-- / field -->	

</div><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort"><!-- field printed from field.tpl.php -->
	<a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort" class=""><!-- scald=644104:ena_medium {"entity":{"type":"node","bundle":"package","id":"212265","vid":"212265"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=BkUR611h 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=W1z3rQQo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=WOf1UjFz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Toujours très glamour, Isabelle Huppert campe pourtant, dans «
Mrs Hyde
», le rôle d’une prof de physique qui est méprisée par ses élèves. Elle est foudroyée pendant une expérience en laboratoire,…" /><!-- END scald=644104 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">POLITIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns">Françoise Bertieaux est très remontée contre Marie-Martine Schyns</a>
</h4>
<!-- / field -->	

</div><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns"><!-- field printed from field.tpl.php -->
	<a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns" class=""><!-- scald=645083:ena_medium {"entity":{"type":"node","bundle":"package","id":"212534","vid":"212534"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=wmOAMYCi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=JIg8EWpX 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=0vOwQEdC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Reporters_25668497" /><!-- END scald=645083 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">BELGIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete">Jeholet: «Le taux de chômage des jeunes m’inquiète!»</a>
</h4>
<!-- / field -->	

</div><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete"><!-- field printed from field.tpl.php -->
	<a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete" class=""><!-- scald=645039:ena_medium {"entity":{"type":"node","bundle":"package","id":"212522","vid":"212522"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=C1GRK1Gm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=46lW4VUR 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=r9C3gwc1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="DET_Jeholet Pierre-Yves (Vincent Rocher) (9)" /><!-- END scald=645039 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-72f20f78f48b2ee2600c57bf30562b1d">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212044/article/2018-03-31/lagenda-des-sorties-et-evenements-dans-votre-region">L’agenda des sorties et événements dans votre région</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur">Rugby: le Black Star ne peut plus se louper face à Namur</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng">Football – La Coupe est devenue un objectif pour Houdeng</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212364/article/2018-03-31/kums-marquer-16-buts-cetait-exceptionnel-pour-moi">Kums: «Marquer 16 buts, c’était exceptionnel pour moi»</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212415/article/2018-03-31/traitements-degradants-suspension-du-prononce-pour-le-pere">Traitements dégradants: suspension du prononcé pour le père</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-buzz"  >
    
            <div class="panel-heading">
      <span><a href="/42/sections/peps">Buzz</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner" class=""><!-- scald=639808:ena_image {"entity":{"type":"node","bundle":"package","id":"211340","vid":"211340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Nicolas se réjouit de voir que son premier «
World of Geek
» fait déjà l’objet d’un bel engouement." /><!-- END scald=639808 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner">Première à Mouscron: un salon pour geeks (100 places à gagner)!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines" class=""><!-- scald=631101:ena_image {"entity":{"type":"node","bundle":"package","id":"209363","vid":"209363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="© Belga" /><!-- END scald=631101 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines">Un avion Schtroumpfs pour Brussels Airlines</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema" class=""><!-- scald=631152:ena_image {"entity":{"type":"node","bundle":"package","id":"209372","vid":"209372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Tous au ciné
!" /><!-- END scald=631152 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema">À Londres, les chiens vont au cinéma!</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/42/sections/peps">Plus de Pep&#039;s</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-agenda-iframe"  >
    <iframe src="http://www.out.be/widgets/w01/?partner=sudpresse&lang=fr" class="gr-panel" border="0" scrolling="NO" height="550" width="300" style="width:300px!important"></iframe></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-bottom, edition=, domain=verviers.lameuse.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	   <div id="gr-sidebar-left">
	   	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   </div><!-- / #gr-sidebar-left -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://namur.lameuse.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://namur.lameuse.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://namur.lameuse.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId : '308882989169028',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_5Lr80EEPVzN4-9xEK0Z0bObuoJbv2CtWB1J0gGHSB0o.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
